Форум специалистов АСУ ТП Форум специалистов АСУ ТП
Обсуждение вопросов работы ПО, ПТК, АСУ ТП
 Помощь      Поиск      Пользователи      BanList


 Страниц (1): [1]   

> Без описания
AndyL
Отправлено: 26 Февраля, 2019 - 12:44:02
Post Id



Пользователь
Newbie





Покинул форум
Сообщений всего: 3
Дата рег-ции: Февр. 2019  





Добрый день.
Не получается зайти в WEB-конфигуратор контроллера.
Логин и пароль из руководства admin:admin не срабатывают.
Как можно сбросить настройки к заводским?
 
Shutin D.V.
Отправлено: 26 Февраля, 2019 - 13:25:07
Post Id



Администратор
Full Member





Покинул форум
Сообщений всего: 158
Дата рег-ции: Сент. 2010  





Добрый день!

Чтобы загрузить контроллер в режим " Настройки по-умолчанию", нужно при включении питания зажать кнопку SET (например, скрепкой) и удерживать ее зажатой около минуты (пока не "заморгают" индикаторы INIT и SET; обращаем внимание - индикаторы должны именно "проморгнуть" несколько раз, а не просто загореться).
 
AndyL
Отправлено: 26 Февраля, 2019 - 15:59:19
Post Id



Пользователь
Newbie





Покинул форум
Сообщений всего: 3
Дата рег-ции: Февр. 2019  





Вы имеете в виду индикаторы INIT и STATUS?
Перед подачей питания на контроллер зажимаю кнопку SET скрепкой, загорается индикатор STATUS, почти следом загорается INIT.
Спустя несколько секунд гаснет STATUS, немного погодя загорается..потом моргает 3 раза и горит. Контроллер загружен в режим "по умолчанию"?

После этих действий логин/пароль все равно не принимаются.
 
Shutin D.V.
Отправлено: 26 Февраля, 2019 - 16:33:47
Post Id



Администратор
Full Member





Покинул форум
Сообщений всего: 158
Дата рег-ции: Сент. 2010  





Да, похоже, что контроллер загрузился в нужный режим.
Доступ в этом режиме к нему по IP 192.168.10.248? Если да - проверьте еще раз логин/пароль (регистр символов важен, только английские буквы): admin/admin или admin/RHEU

Если доступа так и нет - пришлите, пожалуйста, скриншот окна браузера после неуспешной попытки залогиниться на support@krug2000.ru.
 
AndyL
Отправлено: 26 Февраля, 2019 - 16:46:24
Post Id



Пользователь
Newbie





Покинул форум
Сообщений всего: 3
Дата рег-ции: Февр. 2019  





Вот как. Вторая комбинация admin/RHEU сработала.
Спасибо за помощь!
 
Страниц (1): [1]
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Устройства серии DevLink »


Все гости форума могут просматривать этот раздел.
Только зарегистрированные пользователи могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 




Powered by ExBB 1.1.3